Seltsame Fäden nach Polieren

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Seltsame Fäden nach Polieren

      Hallo Gleichgesinnte,

      Ich habe heute mal eine polierscheibe auf meinen 2800 rpm motor gebastelt und nur sehr wenig politurpaste draufgegeben. Ich wollte nur mal grob schauen, was passiert. Dabei traten plötzlich seltsame Fadenstrukturen auf. Kann mir jemand sagen, was das ist oder was ich falsch gemacht habe?



      Gruß,
      Xp
      Bilder
      • 20190601_230551.jpg

        39,02 kB, 413×850, 29 mal angesehen
      When you select a knife by looking at the handle you are looking at the wrong end of the knife.
      A lot of people get married that way but thats another story.

      - Sal Glesser
    • Hallo

      Für mich sieht das nach Rückständen der Polierpaste aus.
      Sind unter Umständen etwas Hartnäckig zu entfernen.
      Sollte der Vorschliff noch ein paar Riefen haben, kann sich das auch darin absetzen.
      Mit Aceton bekomme ich sowas dann normalerweise auch weg.

      Gruß Florian
    • Ich denke auch Polierpaste. Du schreibst, dass der Motor 2800 rpm geht - nicht jede Polierpaste verträgt die dabei entstehende Reibungshitze.
      Viele Polierböcke laufen ja langsamer . Möglicherweise ist die Paste regelrecht verbrannt. Probier mal eine andere - oder versuch es mit ganz wenig Druck - um die Temperatur gering zu halten.

      Die Reste sollten sich eigentlich mit Aceton entfernen lassen .